Homepage:
http://github.com/symbiote/silverstripe-multisites
Packagist:
https://packagist.org/packages/symbiote/silverstripe-multisites
Repository:
https://github.com/symbiote/silverstripe-multisites
Authors:

Readme


Module rating breakdown

29/100

Module rating system helping users find modules that are well supported. For more on how the rating system works visit Module standards

Score not correct? Let us know there is a problem

Readme

FOSS License

Structured correctly

Contributing file

Git attributes file

Editor config file

Good code coverage (>40%)

Great code coverage (>75%)

Documentation

Travis passing

Scrutinizer >6.5

PSR-2 standards

Versions

Install
composer require symbiote/silverstripe-multisites dev-master
Requires (Development)
Install
composer require symbiote/silverstripe-multisites 5.1.0
Requires (Development)
Install
composer require symbiote/silverstripe-multisites 5.0.3
Requires (Development)
Install
composer require symbiote/silverstripe-multisites 5.0.2
Requires (Development)
Install
composer require symbiote/silverstripe-multisites 5.0.1
Requires (Development)
Install
composer require symbiote/silverstripe-multisites 5.0.0
Requires (Development)
Install
composer require symbiote/silverstripe-multisites 4.3.0
Install
composer require symbiote/silverstripe-multisites 4.2.0
Install
composer require symbiote/silverstripe-multisites 4.1.1
Install
composer require symbiote/silverstripe-multisites 4.1.0
Install
composer require symbiote/silverstripe-multisites 4.0.*@dev
Install
composer require symbiote/silverstripe-multisites 4.0.4
Install
composer require symbiote/silverstripe-multisites 4.0.3
Install
composer require symbiote/silverstripe-multisites 4.0.2
Install
composer require symbiote/silverstripe-multisites 4.0.1
Install
composer require symbiote/silverstripe-multisites 4.0.0
Replaces
Install
composer require symbiote/silverstripe-multisites 3.0.1
Replaces
Install
composer require symbiote/silverstripe-multisites 3.0.0
Replaces
Install
composer require symbiote/silverstripe-multisites 2.0.*@dev
Replaces
Install
composer require symbiote/silverstripe-multisites 2.0.4
Replaces
Install
composer require symbiote/silverstripe-multisites 2.0.3
Replaces
Install
composer require symbiote/silverstripe-multisites 2.0.2
Replaces
Install
composer require symbiote/silverstripe-multisites 2.0.1
Replaces
Install
composer require symbiote/silverstripe-multisites 2.0.0
Replaces
Install
composer require symbiote/silverstripe-multisites 1.2.*@dev
Replaces
Install
composer require symbiote/silverstripe-multisites 1.2.5
Replaces
Install
composer require symbiote/silverstripe-multisites 1.2.4
Replaces
Install
composer require symbiote/silverstripe-multisites 1.2.3
Replaces
Install
composer require symbiote/silverstripe-multisites 1.2.2
Replaces
Install
composer require symbiote/silverstripe-multisites 1.2.1
Replaces
Install
composer require symbiote/silverstripe-multisites 1.2.0
Replaces
Install
composer require symbiote/silverstripe-multisites 1.1.*@dev
Replaces
Install
composer require symbiote/silverstripe-multisites 1.1.2
Replaces
Install
composer require symbiote/silverstripe-multisites 1.1.1
Replaces
Install
composer require symbiote/silverstripe-multisites 1.1.0
Replaces
Install
composer require symbiote/silverstripe-multisites 1.0.*@dev
Replaces
Install
composer require symbiote/silverstripe-multisites 1.0.5
Replaces
Install
composer require symbiote/silverstripe-multisites 1.0.4
Replaces
Install
composer require symbiote/silverstripe-multisites 1.0.3
Replaces
Install
composer require symbiote/silverstripe-multisites 1.0.2
Replaces
Install
composer require symbiote/silverstripe-multisites 1.0.1
Replaces
Install
composer require symbiote/silverstripe-multisites 1.0.0
Replaces
Install
composer require symbiote/silverstripe-multisites dev-aucwp
Install
composer require symbiote/silverstripe-multisites dev-aware
Install
composer require symbiote/silverstripe-multisites dev-feature-ss4-upgrade
Requires (Development)
Install
composer require symbiote/silverstripe-multisites dev-fix-db-active
Requires (Development)
comments powered by Disqus