Homepage:
https://github.com/symbiote/silverstripe-advancedworkflow.git
Packagist:
https://packagist.org/packages/symbiote/silverstripe-advancedworkflow
Repository:
https://github.com/symbiote/silverstripe-advancedworkflow
Authors:

Readme


Module rating breakdown

77/100

Module rating system helping users find modules that are well supported. For more on how the rating system works visit Module standards

Score not correct? Let us know there is a problem

Readme

FOSS License

Structured correctly

Contributing file

Git attributes file

Editor config file

Good code coverage (>40%)

Great code coverage (>75%)

Documentation

Travis passing

Scrutinizer >6.5

PSR-2 standards

Versions

Install
composer require symbiote/silverstripe-advancedworkflow dev-master
Replaces
Install
composer require symbiote/silverstripe-advancedworkflow 5.1.*@dev
Replaces
Install
composer require symbiote/silverstripe-advancedworkflow 5.1.0
Replaces
Install
composer require symbiote/silverstripe-advancedworkflow 5.0.*@dev
Replaces
Install
composer require symbiote/silverstripe-advancedworkflow 5.0.8
Replaces
Install
composer require symbiote/silverstripe-advancedworkflow 5.0.7
Replaces
Install
composer require symbiote/silverstripe-advancedworkflow 5.0.6
Replaces
Install
composer require symbiote/silverstripe-advancedworkflow 5.0.5
Replaces
Install
composer require symbiote/silverstripe-advancedworkflow 5.0.4
Replaces
Install
composer require symbiote/silverstripe-advancedworkflow 5.0.3
Replaces
Install
composer require symbiote/silverstripe-advancedworkflow 5.0.2
Replaces
Install
composer require symbiote/silverstripe-advancedworkflow 5.0.1
Replaces
Install
composer require symbiote/silverstripe-advancedworkflow 5.0.0
Install
composer require symbiote/silverstripe-advancedworkflow 4.*@dev
Install
composer require symbiote/silverstripe-advancedworkflow 4.1.*@dev
Install
composer require symbiote/silverstripe-advancedworkflow 4.1.0
Install
composer require symbiote/silverstripe-advancedworkflow 4.0.*@dev
Install
composer require symbiote/silverstripe-advancedworkflow 4.0.1
Install
composer require symbiote/silverstripe-advancedworkflow 4.0.0
Install
composer require symbiote/silverstripe-advancedworkflow 3.9.*@dev
Install
composer require symbiote/silverstripe-advancedworkflow 3.9.1
Install
composer require symbiote/silverstripe-advancedworkflow 3.9.0
Install
composer require symbiote/silverstripe-advancedworkflow 3.8.*@dev
Install
composer require symbiote/silverstripe-advancedworkflow 3.8.2
Install
composer require symbiote/silverstripe-advancedworkflow 3.8.1
Install
composer require symbiote/silverstripe-advancedworkflow 3.8.0
Install
composer require symbiote/silverstripe-advancedworkflow 3.7.*@dev
Install
composer require symbiote/silverstripe-advancedworkflow 3.7.2
Install
composer require symbiote/silverstripe-advancedworkflow 3.7.1
Install
composer require symbiote/silverstripe-advancedworkflow 3.7.0
Install
composer require symbiote/silverstripe-advancedworkflow 3.6.1
Install
composer require symbiote/silverstripe-advancedworkflow 3.6.0
Install
composer require symbiote/silverstripe-advancedworkflow 3.5.0
Install
composer require symbiote/silverstripe-advancedworkflow 3.4.0
Install
composer require symbiote/silverstripe-advancedworkflow 3.3.3
Install
composer require symbiote/silverstripe-advancedworkflow 3.3.2
Requires
Install
composer require symbiote/silverstripe-advancedworkflow 3.3.1
Requires
Install
composer require symbiote/silverstripe-advancedworkflow 3.3.0
Requires
Install
composer require symbiote/silverstripe-advancedworkflow 3.2.*@dev
Requires
Install
composer require symbiote/silverstripe-advancedworkflow 3.2.3
Requires
Install
composer require symbiote/silverstripe-advancedworkflow 3.2.2
Requires
Install
composer require symbiote/silverstripe-advancedworkflow 3.2.1
Requires
Install
composer require symbiote/silverstripe-advancedworkflow 3.2.0
Requires
Install
composer require symbiote/silverstripe-advancedworkflow 3.1.*@dev
Requires
Install
composer require symbiote/silverstripe-advancedworkflow 3.1.3
Requires
Install
composer require symbiote/silverstripe-advancedworkflow 3.1.2
Requires
Install
composer require symbiote/silverstripe-advancedworkflow 3.1.1
Requires
Install
composer require symbiote/silverstripe-advancedworkflow 3.1.0
Requires
Install
composer require symbiote/silverstripe-advancedworkflow 3.0.*@dev
Requires
Install
composer require symbiote/silverstripe-advancedworkflow 3.0.6
Requires
Install
composer require symbiote/silverstripe-advancedworkflow 3.0.5
Requires
Install
composer require symbiote/silverstripe-advancedworkflow 3.0.4
Requires
Install
composer require symbiote/silverstripe-advancedworkflow 3.0.3
Requires
Install
composer require symbiote/silverstripe-advancedworkflow 3.0.2
Requires
Install
composer require symbiote/silverstripe-advancedworkflow 3.0.1
Requires
Install
composer require symbiote/silverstripe-advancedworkflow 3.0.1-rc1
Requires
Install
composer require symbiote/silverstripe-advancedworkflow 2.1.0
Requires
Install
composer require symbiote/silverstripe-advancedworkflow dev-ss24
Requires
Install
composer require symbiote/silverstripe-advancedworkflow dev-fix-issues/240
Requires
comments powered by Disqus