Homepage:
https://github.com/NZTA/silverstripe-okta-api
Packagist:
https://packagist.org/packages/nzta/silverstripe-okta-api
Repository:
https://github.com/NZTA/silverstripe-okta-api

Readme


Module rating breakdown

N/A No data avaliable

Module rating system helping users find modules that are well supported. For more on how the rating system works visit Module standards

Score not correct? Let us know there is a problem

Versions

Install
composer require nzta/silverstripe-okta-api dev-master
Install
composer require nzta/silverstripe-okta-api 2.0.1
Requires (Development)
Install
composer require nzta/silverstripe-okta-api 2.0.0
Requires (Development)
Install
composer require nzta/silverstripe-okta-api 1.0.*@dev
Requires (Development)
Install
composer require nzta/silverstripe-okta-api 1.0.0
Requires (Development)
Install
composer require nzta/silverstripe-okta-api dev-feature/ss4-upgrade
Requires (Development)
comments powered by Disqus