Homepage:
https://github.com/kinglozzer/htmleditoriframe
Packagist:
https://packagist.org/packages/kinglozzer/htmleditoriframe
Repository:
https://github.com/kinglozzer/htmleditoriframe
Authors:

Readme


Module rating breakdown

38/100

Module rating system helping users find modules that are well supported. For more on how the rating system works visit Module standards

Score not correct? Let us know there is a problem

Readme

FOSS License

Structured correctly

Contributing file

Git attributes file

Editor config file

Good code coverage (>40%)

Great code coverage (>75%)

Documentation

Travis passing

Scrutinizer >6.5

PSR-2 standards

Versions

Install
composer require kinglozzer/htmleditoriframe dev-master
Requires
Install
composer require kinglozzer/htmleditoriframe 4.0.0
Requires
Install
composer require kinglozzer/htmleditoriframe 3.*@dev
Requires
Install
composer require kinglozzer/htmleditoriframe 3.0.1
Requires
Install
composer require kinglozzer/htmleditoriframe 3.0.0
Requires
comments powered by Disqus