Homepage:
https://github.com/tractorcow/silverstripe-fluent.git
Packagist:
https://packagist.org/packages/tractorcow/silverstripe-fluent
Repository:
https://github.com/tractorcow/silverstripe-fluent
Authors:

Module rating breakdown

93/100

Module rating system helping users find modules that are well supported. For more on how the rating system works visit Module standards

Score not correct? Let us know there is a problem

Readme

FOSS License

Structured correctly

Contributing file

Change log

Git attributes file

Editor config file

Tests

Documentation

Travis file

Travis set up

Scrutinizer file

Scrutinizer set up

Versions

Install
composer require tractorcow/silverstripe-fluent dev-master
Install
composer require tractorcow/silverstripe-fluent 4.0.0-alpha1
Install
composer require tractorcow/silverstripe-fluent 3.*@dev
Install
composer require tractorcow/silverstripe-fluent 3.8.*@dev
Install
composer require tractorcow/silverstripe-fluent 3.8.1
Install
composer require tractorcow/silverstripe-fluent 3.8.0
Install
composer require tractorcow/silverstripe-fluent 3.7.*@dev
Install
composer require tractorcow/silverstripe-fluent 3.7.0
Install
composer require tractorcow/silverstripe-fluent 3.6.0
Install
composer require tractorcow/silverstripe-fluent 3.5.0
Install
composer require tractorcow/silverstripe-fluent 3.4.0
Install
composer require tractorcow/silverstripe-fluent 3.3.0
Install
composer require tractorcow/silverstripe-fluent 3.2.*@dev
Install
composer require tractorcow/silverstripe-fluent 3.2.3
Install
composer require tractorcow/silverstripe-fluent 3.2.2
Install
composer require tractorcow/silverstripe-fluent 3.2.1
Install
composer require tractorcow/silverstripe-fluent 3.2.0
Install
composer require tractorcow/silverstripe-fluent 3.1.*@dev
Install
composer require tractorcow/silverstripe-fluent 3.1.1
Install
composer require tractorcow/silverstripe-fluent 3.1.0.*@dev
Requires
Install
composer require tractorcow/silverstripe-fluent 3.1.0
Requires
Install
composer require tractorcow/silverstripe-fluent dev-pulls/32only
Install
composer require tractorcow/silverstripe-fluent dev-pulls/3.5/enable-non-prefixed-default
Install
composer require tractorcow/silverstripe-fluent dev-pulls/3.5/nullable-fields
Install
composer require tractorcow/silverstripe-fluent dev-pulls/3.1/utf8-locale
Install
composer require tractorcow/silverstripe-fluent dev-pulls/3/fix-virtualpage
Install
composer require tractorcow/silverstripe-fluent dev-pulls/2.0/versioned-writes
Install
composer require tractorcow/silverstripe-fluent dev-pulls/2.0/templates-editable
Install
composer require tractorcow/silverstripe-fluent dev-pulls/fix-214
Install
composer require tractorcow/silverstripe-fluent dev-pulls/fix-detect-locale
Install
composer require tractorcow/silverstripe-fluent dev-pulls/fix-untranslated-columns
Install
composer require tractorcow/silverstripe-fluent dev-develop
Install
composer require tractorcow/silverstripe-fluent dev-dev/building-menu
Requires
Install
composer require tractorcow/silverstripe-fluent dev-dev/default-locale-routing
Requires
Requires (Development)
comments powered by Disqus