Homepage:
https://github.com/silverstripe/silverstripe-widgets.git
Packagist:
https://packagist.org/packages/silverstripe/widgets
Repository:
https://github.com/silverstripe/silverstripe-widgets.git
Authors:

Readme


Versions

Install
composer require silverstripe/widgets dev-master
Requires
Requires (Development)
Install
composer require silverstripe/widgets 1.2.0
Requires
Requires (Development)
Install
composer require silverstripe/widgets 1.1.*@dev
Requires
Requires (Development)
Install
composer require silverstripe/widgets 1.1.1
Requires
Requires (Development)
Install
composer require silverstripe/widgets 1.1.0
Requires
Requires (Development)
Install
composer require silverstripe/widgets 1.0.*@dev
Requires
Requires (Development)
Install
composer require silverstripe/widgets 0.2.0
Install
composer require silverstripe/widgets 0.1.*@dev
Requires
Install
composer require silverstripe/widgets dev-update-translations
Requires
Requires (Development)
comments powered by Disqus